TP-Link JetStream TL-SG2016P przełącznik sieciowy L2/L3/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Kod Producenta:
1692501
Kod EAN:
4897098689349
W magazynie

- Liczba portów 10/100/1000 Mbps
- Gigabit Ethernet (10/100/1000)
- Liczba portów PoE (PoE + PoE+)
- 8
980,09 PLN
netto
1 205,51 PLN
brutto
Najniższa cena z ostatnich 30 dni: 979,71 PLN netto
Produkt dostępny
Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa
Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.
Specyfikacja produktu
Produkt
Producent
TP-LINK
Kod EAN
4897098689349
Sieci
Warstwa przełączania
L2/L3/L4
Liczba portów 10/100/1000 Mbps
Gigabit Ethernet (10/100/1000)
Liczba portów PoE (PoE + PoE+)
8
Specyfikacja dodatkowa
Agregator połączenia
Tak
Aktualizacje oprogramowania urządzenia
Tak
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)
Auto-Negocjacja
Tak
Automatyczne MDI/MDI-X
Tak
Bez wiatraka
Tak
Całkowita Power over Ethernet (PoE) budżetu
120 W
Certyfikaty
CE, FCC, RoHS
Diody LED
System, PoE, Zasilanie
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
499,98 BTU/h
Filtrowanie adresów MAC
Tak
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCP relay, DHCPv6 client, DHCPv6 snooping, DHCP snooping
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6
Funkcje wirtualnej sieci LAN
Voice VLAN, Multicast VLAN, Tagged VLAN
Głębokość opakowania
434 mm
IGMP snooping
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba kolejek
8
Liczba VLANs
4000
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Minimalne wymagania systemowe
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Napięcie wejściowe DC
53.5 V
Obsługa 10G
Nie
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Obsługa Multicast
Tak
Obsługa PoE
Tak
Obsługa sieci VLAN
Tak
Obsługiwane protokoły sieciowe
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Obsługiwane typy kabli
Cat5, Cat3, Cat4, Cat5e
obsługuje SSH/SSL
Tak
Pamięci bufora pakietów
4,1 MB
Pobór mocy (max)
146,5 W
Podpora kontroli przepływu
Tak
Podręcznik użytkownika
Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
16
Protokół drzewa rozpinającego
Tak
Protokół rejestracji GARP VLAN (GVRP)
Tak
Przepustowość rutowania/przełączania
16 Gbit/s
Prąd wejściowy
1.31 A
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Raport zdarzeń systemowych
Tak
Rozszerzenie Jumbo Frames
9000
Standardy komunikacyjne
IEEE 802.1x, IEEE 802.1p, IEEE 802.3at, IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1D, IEEE 802.11w
Szerokość opakowania
227 mm
Szyfrowanie / bezpieczeństwo
SNMP, SSH, HTTPS, SNMPv2, EAP-MD5, SSL/TLS, SNMPv3
Technologia okablowania Copper Ethernet
10BASE-T, 1000BASE-T, 100BASE-TX
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Waga wraz z opakowaniem
1,94 kg
Wielkość tabeli adresów
8000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
Wpisy adresu MAC
Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MAC
Wysokość opakowania
70 mm
Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zgodny z Jumbo Frames
Tak
Złącze zasilania
DC-in jack
Źródło zasilania
DC/PoE
