TP-Link JetStream TL-SG2210MP przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny
Kod Producenta:
1662304
Kod EAN:
6935364030681
W magazynie



- Liczba portów 10/100/1000 Mbps
- Gigabit Ethernet (10/100/1000)
- Liczba portów PoE (PoE + PoE+)
- 8
830,13 PLN
netto
1 021,06 PLN
brutto
Najniższa cena z ostatnich 30 dni: 833,20 PLN netto
Produkt dostępny
Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa
Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.
Specyfikacja produktu
Produkt
Producent
TP-LINK
Kod EAN
6935364030681
Sieci
Warstwa przełączania
L2/L2+
Liczba portów 10/100/1000 Mbps
Gigabit Ethernet (10/100/1000)
Liczba portów PoE (PoE + PoE+)
8
Liczba portów SFP
2
Specyfikacja dodatkowa
Agregator połączenia
Tak
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)
Całkowita Power over Ethernet (PoE) budżetu
150 W
Certyfikaty
CE, FCC, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
594,46 BTU/h
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCP client, DHCPv6 client, DHCP server, DHCPv6 snooping, DHCP relay, DHCP snooping
Funkcje wirtualnej sieci LAN
Tagged VLAN, Protocol-based VLAN, Multicast VLAN, MAC address-based VLAN, Voice VLAN
Głębokość opakowania
400 mm
IGMP snooping
Tak
Ilość portów Gigabit Ethernet
8
Inspekcja ARP
Tak
Kod zharmonizowanego systemu (HS)
85176990
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba kolejek
8
Liczba VLANs
4000
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Możliwości montowania w stelażu
Tak
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Nie
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Obsługa Multicast
Tak
Obsługa PoE
Tak
Obsługa sieci VLAN
Tak
obsługuje SSH/SSL
Tak
Pamięci bufora pakietów
4,1 MB
Pobór mocy (max)
173,9 W
Podpora kontroli przepływu
Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół drzewa rozpinającego
Tak
Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
14,9 Mpps
Raport zdarzeń systemowych
Tak
Rozszerzenie Jumbo Frames
9000
Standardy komunikacyjne
IEEE 802.1p, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3u, IEEE 802.1w, IEEE 802.1s, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.1x, IEEE 802.3ad, IEEE 802.1D, IEEE 802.1Q
Szerokość opakowania
250 mm
Szyfrowanie / bezpieczeństwo
EAP-TLS, EAP-LEAP, HTTPS, EAP-TTLS, SSL/TLS, SNMPv3, SSH-2, EAP-MD5, SSH, SNMP, SNMPv2
Technologia okablowania Copper Ethernet
10BASE-T, 1000BASE-T, 100BASE-TX
Technologia okablowania Fiber Ethernet
100BASE-FX, 1000BASE-X
Typ przełącznika
Zarządzany
Układ
1U
Waga wraz z opakowaniem
2,12 kg
Wielkość tabeli adresów
8000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
Wysokość opakowania
80 mm
Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zasilacz dołączony
Tak
Zgodny z Jumbo Frames
Tak
Źródło zasilania
Prąd przemienny


