TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny
Kod Producenta:
1722129
Kod EAN:
4897098689769
W magazynie




- Liczba portów 10/100/1000 Mbps
- 2.5G Ethernet (100/1000/2500)
- Liczba portów PoE (PoE + PoE+)
- 16
4 647,70 PLN
netto
5 716,67 PLN
brutto
Produkt dostępny
Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa
Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.
Specyfikacja produktu
Produkt
Producent
TP-LINK
Kod EAN
4897098689769
Sieci
Warstwa przełączania
L2
Liczba portów 10/100/1000 Mbps
2.5G Ethernet (100/1000/2500)
Liczba portów PoE (PoE + PoE+)
16
Specyfikacja dodatkowa
Agregator połączenia
Tak
Algorytmy planowania kolejki
WRR+SP, Weighted Round Robin (WRR), SP
Blokowanie head-of-line (HOL)
Tak
Całkowita Power over Ethernet (PoE) budżetu
500 W
Certyfikaty zgodności
Federalna Komisja Łączności (FCC), CE, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Diody LED
Tak
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
2153,45 BTU/h
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCP client, DHCPv6 snooping, DHCP server, DHCP snooping, DHCP relay, DHCPv6 client
Funkcje IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 tracert, IPv6 portal
Funkcje wirtualnej sieci LAN
Tagged VLAN, Stacked VLAN, MAC address-based VLAN, Voice VLAN, Port-based VLAN, Protocol-based VLAN
Głębokość opakowania
440 mm
IGMP snooping
Tak
Ilość interfejsów IP
32
Ilość portów 2,5G Ethernet (miedź)
24
Ilość portów Power over Ethernet 4PPoE (PoE++)
8
Ilość slotów Modułu SFP+
4
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba kolejek
8
Liczba tras statycznych
48
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Możliwości montowania w stelażu
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1/v2
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Tak
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Obsługa Multicast
Tak
Obsługa PoE
Tak
Obsługa sieci VLAN
Tak
Obsługa zasilania zapasowego (RPS)
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Pamięci bufora pakietów
16 MB
Pełny dupleks
Tak
Pobór mocy (max)
629,1 W
Podpora kontroli przepływu
Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Pojemność pamięci wewnętrznej
256 MB
Port konsoli
RJ-45/micro-USB
Protokoły zarządzające
SNMP v1/v2c/v3
Protokół drzewa rozpinającego
Tak
Protokół rejestracji GARP VLAN (GVRP)
Tak
Przepustowość rutowania/przełączania
200 Gbit/s
Przewody
Prąd przemienny
Prędkość przekazywania
148,8 Mpps
Prędkość transferu danych przez Ethernet LAN
10,100,1000,2500,10000 Mbit/s
Półdupleks
Tak
Raport zdarzeń systemowych
Tak
Rozszerzenie Jumbo Frames
9000
Skrócona instrukcja obsługi
Tak
Standardy komunikacyjne
IEEE 802.3, IEEE 802.3bz, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.3bt, IEEE 802.3z, IEEE 802.3u, IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.1D, IEEE 802.1ab
Statyczna ochrona portu
Tak
Store-and-forward
Tak
Szerokość opakowania
528 mm
Szyfrowanie / bezpieczeństwo
SSH, HTTPS, SSL/TLS, SSH-2
Trasa statyczna
Tak
Trasy IPv4
48
Trasy IPv6
48
Typ pamięci
DRAM
Typ przełącznika
Zarządzany
Typ uwierzytelniania
AAA, IEEE 802.1x, RADIUS, TACACS+
Układ
1U
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Waga wraz z opakowaniem
6,1 kg
Wielkość pamięci flash
32 MB
Wielkość tabeli adresów
32000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
Wsparcie wentylatorów nadmiarowych
Tak
Wysokość opakowania
100 mm
zabezpieczenie przed wejściem w pętlę
Tak
Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zasilacz dołączony
Tak
Zestaw do montażu haków
Tak
Zgodność z zasadami zrównoważonego rozwoju
Tak
Zgodny z Jumbo Frames
Tak
Źródło zasilania
AC/PoE



