Keyboard arrow keys can be used
to navigate menus, filters, and datagrids.

TP-Link Omada SG3210XHP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Kod Producenta: 602905
Kod EAN: 1210002611671
W magazynie
Liczba portów 10/100/1000 Mbps
2.5G Ethernet (100/1000/2500)
Liczba portów PoE (PoE + PoE+)
8
Zobacz pełną specyfikację
1 942,42 PLN netto 2 389,18 PLN brutto
Najniższa cena z ostatnich 30 dni: 1 942,09 PLN netto
Produkt dostępny Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.

Specyfikacja produktu

Produkt
Producent
TP-LINK
Kod EAN
1210002611671
Sieci
Warstwa przełączania
L2
Liczba portów 10/100/1000 Mbps
2.5G Ethernet (100/1000/2500)
Liczba portów PoE (PoE + PoE+)
8
Specyfikacja dodatkowa
Agregator połączenia
Tak
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)
Blokowanie head-of-line (HOL)
Tak
Całkowita Power over Ethernet (PoE) budżetu
240 W
Certyfikaty
CE, FCC, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Diody LED
Tak
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
975,54 BTU/h
Filtrowanie adresów MAC
Tak
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCP snooping, DHCPv6 client, DHCP client, DHCP relay, DHCP server, DHCPv6 snooping
Funkcje wirtualnej sieci LAN
Protocol-based VLAN, Private VLAN, MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
IGMP snooping
Tak
Ilość interfejsów IP
16
Ilość portów 2,5G Ethernet (miedź)
8
Ilość slotów Modułu SFP+
2
Inspekcja ARP
Tak
Klasyfikacja ruchu
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba tras statycznych
48
Liczba VLANs
4000
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Możliwości montowania w stelażu
Tak
Multicast Listener Discovery (MLD) snooping
Y
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Tak
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Obsługa Multicast
Tak
Obsługa PoE
Tak
Obsługa sieci VLAN
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Pamięci bufora pakietów
12 MB
Pobór mocy (max)
285,9 W
Podpora kontroli przepływu
Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Port konsoli
RJ-45/micro-USB
Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół drzewa rozpinającego
Tak
Protokół rejestracji GARP VLAN (GVRP)
Tak
przekierowywanie IP
Tak
Przepustowość rutowania/przełączania
80 Gbit/s
Przewody
Prąd przemienny
Prędkość przekazywania
59,52 Mpps
Prędkość transferu danych przez Ethernet LAN
100,1000,2500 Mbit/s
Raport zdarzeń systemowych
Tak
Rodzaj opakowania
Pudełko
Rozszerzenie Jumbo Frames
9000
Skrócona instrukcja obsługi
Tak
Standardy komunikacyjne
IEEE 802.1w, IEEE 802.1D, IEEE 802.1s
Statyczna ochrona portu
Tak
Szyfrowanie / bezpieczeństwo
SSH-2, HTTPS, SSH, SSL/TLS
Trasa statyczna
Tak
Typ przełącznika
Zarządzany
Typ uwierzytelniania
AAA, TACACS+
Układ
1U
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Wielkość tabeli adresów
16000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zasilacz dołączony
Tak
Zasilanie przez Ethernet (PoE) zasilanie na port
30 W
Zgodny z Jumbo Frames
Tak
Złącze zasilania
Gniazdo wejściowe AC
Źródło zasilania
Prąd przemienny