TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny
Kod Producenta:
A0040775
Kod EAN:
6935364006440
W magazynie



- Liczba portów 10/100/1000 Mbps
- Nie
2 660,05 PLN
netto
3 271,87 PLN
brutto
Najniższa cena z ostatnich 30 dni: 2 632,47 PLN netto
Produkt dostępny
Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa
Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.
Specyfikacja produktu
Produkt
Producent
TP-LINK
Kod EAN
6935364006440
Sieci
Warstwa przełączania
L2/L3
Liczba portów 10/100/1000 Mbps
Nie
Specyfikacja dodatkowa
Agregator połączenia
Tak
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)
Blokowanie head-of-line (HOL)
Tak
Certyfikaty
CE, FCC, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Diody LED
Tak
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
111,71 BTU/h
Filtrowanie adresów MAC
Tak
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCPv6 snooping, DHCP server, DHCP relay, DHCP snooping, DHCPv6 client
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 tracert, IPv6 ping
Funkcje wirtualnej sieci LAN
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Głębokość opakowania
336 mm
IGMP snooping
Tak
Ilość slotów Modułu SFP+
16
Inspekcja ARP
Tak
Klasyfikacja ruchu
Tak
Kod zharmonizowanego systemu (HS)
85176990
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba kolejek
8
Liczba VLANs
4000
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Możliwości montowania w stelażu
Tak
Multicast Listener Discovery (MLD) snooping
Y
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Tak
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Obsługa Multicast
Tak
Obsługa PoE
Nie
Obsługa sieci VLAN
Tak
obsługuje SSH/SSL
Tak
Pamięci bufora pakietów
24 MB
Pobór mocy (max)
32,74 W
Podpora kontroli przepływu
Tak
Podręcznik użytkownika
Tak
Port konsoli
RJ-45/micro-USB
Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół drzewa rozpinającego
Tak
przekierowywanie IP
Tak
Przepustowość rutowania/przełączania
320 Gbit/s
Przewody
Prąd przemienny
Prędkość przekazywania
238,08 Mpps
Raport zdarzeń systemowych
Tak
Rodzaj opakowania
Pudełko
Rozszerzenie Jumbo Frames
9000
Skrócona instrukcja obsługi
Tak
Standardy komunikacyjne
IEEE 802.1s, IEEE 802.1p, IEEE 802.1D, IEEE 802.1ab, IEEE 802.3x, IEEE 802.1w, IEEE 802.1x, IEEE 802.1Q, IEEE 802.3ad
Statyczna ochrona portu
Tak
Szerokość opakowania
528 mm
Szyfrowanie / bezpieczeństwo
SSL/TLS, HTTPS, SSH-2, SSH
Trasa statyczna
Tak
Typ przełącznika
Zarządzany
Typ uwierzytelniania
AAA, TACACS+
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Waga wraz z opakowaniem
3,7 kg
Wielkość tabeli adresów
32000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
Wysokość opakowania
100 mm
zabezpieczenie przed wejściem w pętlę
Tak
Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zasilacz dołączony
Tak
Zestaw do montażu haków
Tak
Zgodny z Jumbo Frames
Tak
Złącze zasilania
DC-in jack
Źródło zasilania
Prąd przemienny


