Keyboard arrow keys can be used
to navigate menus, filters, and datagrids.

TP-Link Omada TL-SG2210MP Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny

Kod Producenta: W128827622
Kod EAN: 1210002611787
W magazynie
Liczba portów 10/100/1000 Mbps
Gigabit Ethernet (10/100/1000)
Liczba portów PoE (PoE + PoE+)
8
Zobacz pełną specyfikację
668,20 PLN netto 821,88 PLN brutto
Najniższa cena z ostatnich 30 dni: 692,63 PLN netto
Produkt dostępny Produkt w magazynie, wysyłka 1-3 dni robocze.
Darmowa dostawa Produkt objęty darmową dostawą i ubezpieczeniem podczas transportu.

Specyfikacja produktu

Produkt
Producent
TP-LINK
Kod EAN
1210002611787
Sieci
Warstwa przełączania
L2/L2+
Liczba portów 10/100/1000 Mbps
Gigabit Ethernet (10/100/1000)
Liczba portów PoE (PoE + PoE+)
8
Liczba portów SFP
2
Specyfikacja dodatkowa
Agregator połączenia
Tak
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)
Całkowita Power over Ethernet (PoE) budżetu
150 W
Certyfikaty
CE, FCC, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Dopuszczalna wilgotność względna
5 - 90%
Dublowanie portów
Tak
Emisja ciepła
594,46 BTU/h
Filtrowanie BPDU / Ochrona
Tak
Funkcje DHCP
DHCP server, DHCP client, DHCPv6 client, DHCPv6 snooping, DHCP relay, DHCP snooping
Funkcje wirtualnej sieci LAN
Voice VLAN, MAC address-based VLAN, Tagged VLAN, Protocol-based VLAN, Multicast VLAN
IGMP snooping
Tak
Ilość portów Gigabit Ethernet
8
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Kontrola wzrostu natężenia ruchu
Tak
Liczba kolejek
8
Liczba VLANs
4000
Limit częstotliwości
Tak
Lista kontrolna dostępu (ACL)
Tak
Możliwości montowania w stelażu
Tak
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Nie
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Obsługa Multicast
Tak
Obsługa PoE
Tak
Obsługa sieci VLAN
Tak
obsługuje SSH/SSL
Tak
Pamięci bufora pakietów
4,1 MB
Pobór mocy (max)
173,9 W
Podpora kontroli przepływu
Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół drzewa rozpinającego
Tak
Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
14,9 Mpps
Raport zdarzeń systemowych
Tak
Rozszerzenie Jumbo Frames
9000
Standardy komunikacyjne
IEEE 802.3ab, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3z, IEEE 802.1D, IEEE 802.3u, IEEE 802.1w, IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.3az, IEEE 802.3at, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ad
Szyfrowanie / bezpieczeństwo
EAP-TLS, EAP-LEAP, SNMPv2, SSH-2, EAP-MD5, SSL/TLS, SNMPv3, HTTPS, EAP-TTLS, SNMP, SSH
Technologia okablowania Copper Ethernet
1000BASE-T, 100BASE-TX, 10BASE-T
Technologia okablowania Fiber Ethernet
1000BASE-X, 100BASE-FX
Typ przełącznika
Zarządzany
Układ
1U
Wielkość tabeli adresów
8000 wejścia
Wiązanie adresów IP-MAC-Port
Tak
Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Zasilacz dołączony
Tak
Zgodny z Jumbo Frames
Tak
Źródło zasilania
Prąd przemienny